<div dir="ltr"><div>I am trying to update a dell M600 running RHEL 5.11 with srvadmin 7.4. get the error</div><div><div>libcmpiCppImpl0 conflicts with tog-pegasus</div></div><div><br></div><div>I am running Pegasus. </div><div>Is there anyway to do a work around?</div><div><br></div><br clear="all"><div><div class="gmail_signature"><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr">Larry Lorenzen</div><div dir="ltr">Linux System Administrator<br><div><a href="mailto:lllorenzen@cps.edu" target="_blank">lllorenzen@cps.edu</a></div><div>Office (773)-553-3634</div><div>Cell (847)-708-1132</div></div></div></div></div></div></div></div>
</div>