<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN">
<HTML>
<HEAD>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=us-ascii">
<META NAME="Generator" CONTENT="MS Exchange Server version 6.5.7638.1">
<TITLE>MD1000 SAS array under Red Hat 5?</TITLE>
</HEAD>
<BODY>
<!-- Converted from text/rtf format -->

<P><FONT SIZE=2 FACE="Arial">Has anyone on this list tried using a Dell SAS array with the Red Hat EL 5 beta? I've configured one for use with an RHEL4 server, but I was using the provided OMSA installer script. This won't work for the RHEL5 machine; the script simply returns an error saying that the system isn't supported. I'm guessing that I might be able to manually install the required Dell drivers&#8230;? - any leads in the right direcion would be appreciated. - John</FONT></P>

<P><FONT SIZE=2 FACE="Courier New">---------------------------</FONT>

<BR><FONT SIZE=2 FACE="Courier New">John Whittington</FONT>

<BR><FONT SIZE=2 FACE="Courier New">System Administrator</FONT>

<BR><FONT SIZE=2 FACE="Courier New">Web Strategy and Operations Group</FONT>

<BR><FONT SIZE=2 FACE="Courier New">AARP Services, Inc.</FONT>

<BR><FONT SIZE=2 FACE="Courier New">office: 202.434.3577</FONT>

<BR><FONT SIZE=2 FACE="Courier New">mobile: 202.299.4812</FONT>

<BR><FONT SIZE=2 FACE="Courier New">jwhittington@aarp.org</FONT>

<BR><A HREF="http://www.aarp.org/"><U><FONT COLOR="#0000FF" SIZE=2 FACE="Courier New">http://www.aarp.org/</FONT></U></A><FONT SIZE=2 FACE="Courier New"></FONT> 
</P>

</BODY>
</HTML>