OMSA on RHEL 6.1 i386

Peter Davidse peter.davidse at hihm.no
Thu Jul 14 05:44:33 CDT 2011


Hi All,

I found out that OMSA is not supported on RHEL 6.1 i386.
The i386 platform is needed for the software that we run.

Are there more people who need OMSA support on RHEL 6.1 i386.
This could cause the momentum Dell needs to release an i386 version.

Dell support did not know about a future release for this version.

Thanks, Peter

Hedmark University College
Norway



More information about the Linux-PowerEdge mailing list