unsupported

Simon simon at qic.ca
Mon Jun 28 12:42:07 CDT 2010


Greetings,

I know this is unsupported, but I'm trying to install osma on a fedora core 12 system.

Any pointers would be greatly appreciated.

Thanks





More information about the Linux-PowerEdge mailing list