RHEL5 and PERC H700

Jefferson Ogata poweredge at antibozo.net
Thu Jun 24 08:03:01 CDT 2010


On 2010-06-24 12:34, Kipp, Jim wrote:
> Thanks, I will give RHEL5.4 a try

Uh, why not RHEL 5.5?

> -----Original Message-----
> From: linux-poweredge-bounces at dell.com
> [mailto:linux-poweredge-bounces at dell.com] On Behalf Of
> Raghavendra_Biligiri at dell.com
> Sent: Thursday, June 24, 2010 12:36 AM
> To: robin-lists at robinbowes.com; linux-poweredge at lists.us.dell.com
> Subject: RE: RHEL5 and PERC H700
> 
> RHEL5.2 does not include native support for H700 controller.
> 
> H700 controllers is supported natively from RHEL5.3 onwards. 



More information about the Linux-PowerEdge mailing list