OSMA does not work on PowerEdge 1435SC

J. Epperson Dell at epperson.homelinux.net
Mon Jul 26 08:27:40 CDT 2010


On Mon, July 26, 2010 08:21, Nick Solin wrote:
>Subject:   	OSMA does not work on PowerEdge 1435SC

Correct.  This has been discussed more than once on the list, check the
archives.  It's unfortunate that there's Dell doc that says the 1435SC is
supported for systems management, implying that OMSA should work.



More information about the Linux-PowerEdge mailing list