CentOS 5.2 and OMSA 6.2

Aaron Fraser aaronmfraser at gmail.com
Thu Jul 15 17:43:39 CDT 2010


Thats the plan in the future, but its wrought with difficulties in a full Prod environment. If others have it functioning out there then there is something wrong. If its specific to CentOS 5.2 and lower then I need to ramp up the upgrade plans.

- Aaron Fraser


On Jul 14, 2010, at 1:19 PM, Nils Breunese (Lemonbit) wrote:

> Aaron Fraser wrote:
> 
>> Having issues installing OMSA 6.2 onto CentOS 5.2. Is there any hack or am i stuck with having to update to CentOS 5.4+?
> 
> I don't know whether OMSA 6.2 requires CentOS 5.4+, but why not upgrade to the latest 5.x? Older releases will have known issues, probably including security vulnerabilities.
> 
> Nils.
> 
> _______________________________________________
> Linux-PowerEdge mailing list
> Linux-PowerEdge at dell.com
> https://lists.us.dell.com/mailman/listinfo/linux-poweredge
> Please read the FAQ at http://lists.us.dell.com/faq




More information about the Linux-PowerEdge mailing list