CentOS 5.2 and OMSA 6.2

Nils Breunese (Lemonbit) nils at lemonbit.com
Wed Jul 14 15:19:20 CDT 2010


Aaron Fraser wrote:

> Having issues installing OMSA 6.2 onto CentOS 5.2. Is there any hack or am i stuck with having to update to CentOS 5.4+?

I don't know whether OMSA 6.2 requires CentOS 5.4+, but why not upgrade to the latest 5.x? Older releases will have known issues, probably including security vulnerabilities.

Nils.



More information about the Linux-PowerEdge mailing list