Which OMSA for 11g?

Baird, Josh jbaird at follett.com
Tue Feb 23 11:12:13 CST 2010


Yeah, stick with 6.1.  Dell isn't even answering any questions about the
6.2 problems.. ugh,

-----Original Message-----
From: linux-poweredge-bounces at dell.com
[mailto:linux-poweredge-bounces at dell.com] On Behalf Of Ian Forde
Sent: Tuesday, February 23, 2010 4:15 AM
To: Benjamin_Gordy at dell.com
Cc: linux-poweredge at lists.us.dell.com
Subject: RE: Which OMSA for 11g?

On Mon, 2010-02-22 at 15:39 -0600, Benjamin_Gordy at dell.com wrote:
> OpenManage support for the 410 came in OpenManage 6.0.2, and support
for the 610 and 710 came in OpenManage 6.0.1.  You will be better served
using OpenManage 6.2.
> 

Given the discussion over the last few weeks, I'd recommend 6.1 over 6.2
at this point.  Unless Dell has solved the "No controllers found" issues
in 6.2...

	-I

_______________________________________________
Linux-PowerEdge mailing list
Linux-PowerEdge at dell.com
https://lists.us.dell.com/mailman/listinfo/linux-poweredge
Please read the FAQ at http://lists.us.dell.com/faq



More information about the Linux-PowerEdge mailing list