Dell OMSA 5.5 & 6.2

Jeffrey_L_Mendoza at Dell.com Jeffrey_L_Mendoza at Dell.com
Fri Feb 19 08:57:09 CST 2010


> is there was to install the lasted Dell repos and then install a downgraded
> OMSA? Right now it seems to me I need to setup the repos to point to 5.5,
> install OMSA 5.5, then upgrade the repos to point to the latest version and
> exclude srvadmin? Is there an easier way?

I don't believe so. What you've described is the right way.




More information about the Linux-PowerEdge mailing list