suu 6.2 / centos 5.4

Stephan van Hienen stephan.van.hienen at thevalley.nl
Fri Feb 12 19:52:18 CST 2010


Not sure how it's related to 'error output: libstdc++-libc6.2-2.so.3 is required to run'
But after installing omsa suu works ok.

steps I followed to install omsa :

wget -q -O - http://linux.dell.com/repo/hardware/bootstrap.cgi | bash
yum install srvadmin-all yum install dell_ft_install
mv /etc/sysconfig/dsm_sa_ipmi.sysconfig  /etc/sysconfig/dsm_sa_ipmi

After this I was able to run suu.

Stephan



More information about the Linux-PowerEdge mailing list