Dell OMSA 6.2 RHEL 5 64bit

John Oliver joliver at john-oliver.net
Mon Feb 8 15:08:19 CST 2010


On Mon, Feb 08, 2010 at 01:24:33PM -0600, Baird, Josh wrote:
> Unfortunately, ensure => latest got me too for OMSA.  I had lots of
> problems, including a missing storage controller, and ended up
> downgrading back to 6.1 across the board.  No problems with 6.1 for me.

Dell - 

WHEN WILL THIS BE FIXED???

This has been a known issue for weeks now, with zero response from Dell.

My 9G hardware is still under support.  It is not unreasonable for me to
expect you to fix.

-- 
***********************************************************************
* John Oliver                             http://www.john-oliver.net/ *
*                                                                     *
***********************************************************************



More information about the Linux-PowerEdge mailing list