OMSA 6.3 from dell repo - no controller found

Frank Wang wg at yarbs.cn
Wed Aug 25 14:24:08 CDT 2010


The same is here for the PE2950III with Centos-5.5 PAE. The other two
PE2950II with Centos-5.5 x86_64 installed works fine with OMSA-6.3 32bit.




More information about the Linux-PowerEdge mailing list