Disk fault with LSI MPT-SAS & MegaRAID

ROUSSEL Kévin Kevin.Roussel at loria.fr
Tue Sep 29 09:35:45 CDT 2009


Le mardi 29 septembre 2009 à 16:05 +0200, Henry-Nicolas Tourneur a
écrit :
> I'm not using open manage and I don't think that Debian Lenny is part
> of your official supported OS.

Hello,

There is a contributed (understand: unofficial, but efficient) version
of Dell OpenManage tools for Debian (and possibly derivatives like
Ubuntu).

Just have a look at :
https://subtrac.sara.nl/oss/omsa_2_deb/wiki 

Hope that helps,


    K. Roussel
    INRIA-Lorraine




More information about the Linux-PowerEdge mailing list