OMSA under Centos-5.2 on T105

Michael Simpson mikie.simpson at gmail.com
Mon Feb 16 05:33:32 CST 2009


On 14/02/2009, Timothy Murphy <gayleard at eircom.net> wrote:
>
> How does one discover whether OMSA (and similar tools)
> is available for a given PowerEdge under Centos-5.2 ?
> I could find no information on this anywhere at http://www.dell.com/ .
>


<http://support.dell.com/support/edocs/software/svradmin/5.5/en/COMPAT/html/4admnver.htm#wp1096075>

<http://linux.dell.com/wiki/index.php/Repository/OMSA>

seems to be support for T100 but not T105 from what i can see

hth

mike



More information about the Linux-PowerEdge mailing list