OMSA under Centos-5.2 on T105

Timothy Murphy gayleard at eircom.net
Sat Feb 14 08:27:26 CST 2009


How does one discover whether OMSA (and similar tools)
is available for a given PowerEdge under Centos-5.2 ?
I could find no information on this anywhere at http://www.dell.com/ .





More information about the Linux-PowerEdge mailing list