opensuse 10.3 poweredge 1600sc

Matt Domsch Matt_Domsch at dell.com
Mon Oct 29 10:48:31 CDT 2007


On Mon, Oct 29, 2007 at 11:07:26AM -0400, Kent_Sparling at dell.com wrote:
> The Poweredge 600SC and 1600SC are the exceptions to the "No OMSA
> support on SC products" rule.
> 
> Full compatibility information can be found here:
> 
> http://support.dell.com/support/edocs/software/svradmin/5.2/en/compat_gu
> ide/html/4admnver.htm#1043344


I stand corrected on this point.

-- 
Matt Domsch
Linux Technology Strategist, Dell Office of the CTO
linux.dell.com & www.dell.com/linux



More information about the Linux-PowerEdge mailing list