OMSA for 6950

Patrick_Boyd at Dell.com Patrick_Boyd at Dell.com
Tue Jan 23 12:06:20 CST 2007


You need OMSA version 5.1.1. 

-----Original Message-----
From: linux-poweredge-bounces at dell.com
[mailto:linux-poweredge-bounces at dell.com] On Behalf Of Greg Dickie
Sent: Tuesday, January 23, 2007 12:04 PM
To: linux-poweredge-Lists
Subject: OMSA for 6950


Hi,

  Is there an OMSA version for the PE6950? The repo version doesn't seem
to like it.

Thanks,
Greg


--
Greg Dickie
just a guy
Maximum Throughput

_______________________________________________
Linux-PowerEdge mailing list
Linux-PowerEdge at dell.com
http://lists.us.dell.com/mailman/listinfo/linux-poweredge
Please read the FAQ at http://lists.us.dell.com/faq



More information about the Linux-PowerEdge mailing list