Linux and megaRAID and DELL 2450

Tom Brown tom at ng23.net
Tue Jan 23 05:44:47 CST 2007


> old megaraid card have been EOL on 2.6 kernel.
> 
> [1] recompile a driver yourself
> 
> or
> 
> [2] install redhat enterprise 3

or CentOS 3 as this is a non cost item



More information about the Linux-PowerEdge mailing list