SC440 question

Robert Goley ragoley at rdasys.com
Mon Jan 22 09:26:37 CST 2007


I don't think so.  I had trouble with it and the 2.6.14 and the 2.6.16 
kernels.  I had to move up to the 2.6.19.

Robert

On Friday 19 January 2007 21:25, William Warren wrote:
> I am wondering if the above server is supported by the 2.4.34 kernel?



More information about the Linux-PowerEdge mailing list