OpenManage 5.1 x86_64

NOLLET Remy (CAMPUS) remy.nollet at decathlon.com
Wed Dec 27 08:35:16 CST 2006


HI,

I just test to installat OpenManage on a RHEL 4.4 x86_64 but I have
problem with srvadmin package 
That depends on i386 packages

Please help

Remy NOLLET



More information about the Linux-PowerEdge mailing list