drac 5 and mozilla on linux nightmare

Robert Lindgren r at orcafat.com
Tue Dec 5 12:54:28 CST 2006


Hi All,

I'm having some trouble getting the console redirect working. Well some 
trouble is a understatement but....

I'm on Firefox 1.5, but it's impossible to install the plugin, even in a local 
~/ version of firefox.

Any hints are welcome.

I've read that Mozilla 1.7.8 and later is OK but only FF 1.0.7? How is that?

BR
Robert Lindgren



More information about the Linux-PowerEdge mailing list