kernel 2.6xx and poweredge 1750

Antonin Hily antonin.hily at forpro-creteil.org
Thu Apr 27 08:02:54 CDT 2006


Hi,

sorry for my bad english, but i'm french... ;-)

I've got 8 PE1750
All are running under Debian Woody, with a 2.4xx kernel.
I want to upgrade my kernel to 2.6xx but i know there are some problems 
with drivers (LSI, ADAPTEC, BROADCOM...)

Where i can find all theses drivers ?

Thx
-- 

Antonin Hily
__________________________________________________________________
Administrateur Systèmes et Réseaux
Directeur Informatique & Traitement des données
Délégation Académique à la Formation Continue
Rectorat de Créteil
web : http://www.forpro-creteil.org
mailto:antonin.hily at forpro-creteil.org
Message certifié et vérifié par Kaspersky anti-virus system.
Version: 5
             .---.
            /     \
            \. at -@./
            /`\_/`\
           //  _  \\
          |(_     )|_
         /`\_`>  <_/ \ --- POWERED BY GNU/LinuX ---
         \__/'---'\__/



More information about the Linux-PowerEdge mailing list