Fedora Core 3 and PowerEdge 850

Christopher Fowler cfowler at outpostsentinel.com
Mon Apr 10 16:39:03 CDT 2006


On Mon, 2006-04-10 at 12:07 -0500, Adam Williams wrote:
> why do you need FC3?  it isn't supported anymore. have you tried fc5?

I run FC2 on PE2850 with the raid controller.  It is not supported by
the default install so I have to install a virtual machine.  Compile a
new kernel.  Install that.  finally, with magic I transfer the tarball
onto the PE2850.   You'll probably have to do the same here.





More information about the Linux-PowerEdge mailing list