Fedora Core 3 and PowerEdge 850

Santi Saez santi at hostalia.com
Mon Apr 10 12:52:26 CDT 2006


El 10/04/2006, a las 19:07, Adam Williams escribió:

> why do you need FC3?  it isn't supported anymore. have you tried fc5?

Hello :)

FC4 and FC5 are not supported by the applications that I must to  
install after OS, the only supported distro is Fedora Core 3 :-(

I think we will have the same problem with Debian Sarge installer  
image, any ideas how to solve this problem? I think there will be  
preparated ISO, pxe images, etc.. for those distros. Thanks!

I known that those distro perhaps are already deprecated... but they  
are a requeriment but our applications :(

Regards,

--
Santi Saez






More information about the Linux-PowerEdge mailing list