OMSA on PE1300,1400,1600sc

Sean McAvoy sean.mcavoy at megawheels.com
Thu May 6 14:15:00 CDT 2004


Hello,
I am looking to build an image for PE1300,1400, and 1600sc. We used 
Debian 3.0 on all the systems with a kernel that can boot on all the 
models. I was thinking about spending the time getting OMSA working for 
the image. My questions are:
can the same version of OMSA be used across all of those systems?
and if not which versions would work on each, and do the versions for 
the 1300/1400 support temperture monitoring thru anything other than 
the webserver included. Thanks



Sean McAvoy
Network Analyst
Megawheels Technologies Inc.

Phone:	416.360-8211 x242
Fax:		416.360.1403
Cell:		416.616.6599
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: text/enriched
Size: 643 bytes
Desc: not available
Url : http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20040506/73f7132a/attachment.bin


More information about the Linux-PowerEdge mailing list