Going from DOMSA 1.2.0 to 1.3.0

Shaw, Marco Marco.Shaw at aliant.ca
Thu Mar 13 06:05:00 CST 2003


RedHat Linux 7.2 with 2.4.18-18.7.xbigmem on PowerEdge 1650s...

I assume the recommended procedure to upgrade from DOMSA 1.2.0 to 1.3.0 is to uninstall 1.2.0 first?  Just downloading the 115MB update now.  It doesn't mention anything about recommending an uninstall in the README, but I thought I'd ask.  (I don't need any more delays in the project I'm currently working on.)

I see a uninstall.sh in /usr/lib/dell/openmanage which I'm sure would likely run an uninstall process.

Marco




More information about the Linux-PowerEdge mailing list