megaraid 1.18 or above for Kernel 2.2

e.figueira e.figueira at bol.com.br
Thu Jan 23 07:05:00 CST 2003


Hi,

I have PowerEdge 2600 and a need to run Linux 2.2, but
in kernelnel 2.2 the driver version is 1.11.

How to make de 1.18 or above for 2.2?

where to find de driver for 2.2?

Tk´s

Edison Figueira Junior
Brasil !

 
__________________________________________________________________________
E-mail Premium BOL
Antivírus, anti-spam e até 100 MB de espaço. Assine já!
http://email.bol.com.br/





More information about the Linux-PowerEdge mailing list