Perc2 2.7 firmware

Kate Rosenbloom kate at rapidmoney.com
Fri Mar 29 16:50:00 CST 2002


Will this work with what apears to be the latest afacli (which claims to
require 2.6) ?
If not, is there a 2.7 afacli hidden away somewhere ?    PLS reply to
me, as well as group.

	Kate Rosenbloom
	RapidMoney Corp.




More information about the Linux-PowerEdge mailing list