1650 and 2.4.9-31

David_J_Morse@Dell.com David_J_Morse at Dell.com
Tue Mar 26 16:02:01 CST 2002


> Has anyone had any luck getting the 1650 to work with 2.4.9-31

Hmm, works fine for me:

[root at pe1650 root]# rpm -q grub; dmesg |head
grub-0.91-3
Linux version 2.4.9-31smp (bhcompile at daffy.perf.redhat.com) (gcc version
2.96 20000731 (Red Hat Linux 7.1 2.96-98)) #1 SMP Tue Feb 26 06:55:00 EST
2002




More information about the Linux-PowerEdge mailing list