qla drivers

Seth Mos knuffie at xs4all.nl
Wed Aug 28 09:54:01 CDT 2002


At 10:52 28-8-2002 +0200, Henrik Beckman wrote:

>Also anyone running  2.4.9-31 with xfs and using nfs version 3 ?

In the past, yes. Currently I am using 2.4.18-4-SGI_XFS-1.1
But can you specify the problem you have? And if you have XFS problems 
might I suggest sending to linux-xfs at oss.sgi.com

Cheers

--
Seth
It might just be your lucky day, if you only knew.




More information about the Linux-PowerEdge mailing list