aacraid @ 2.4.12

Jim Prince jim at princepower.com
Thu Aug 22 17:17:00 CDT 2002


Hello

I need to get a version of the aacraid.o compiled with kernel version 2.4.12
file and anything that goes with it.  I am not a linux person, but I have an
application that needs this specifc version of the driver.  My server is a
Dell Poweredge with the perc 2 raid controller.  I have tried the other
versions of the aacraid but each time it tells me there is a compile version
error.

please help

Jim




More information about the Linux-PowerEdge mailing list