Linux & Dell/EMC SAN

jason andrade jason at dstc.edu.au
Wed Aug 14 17:53:00 CDT 2002


On Wed, 14 Aug 2002 Gary_Lerhaupt at dell.com wrote:

> EMC has announced Red Hat 7.3 and Red Hat Advanced Server 2.1 qualification
> on their CLARiiON line.
>
> The following are supported:
> RH 7.3, RH AS 2.1
> QLogic 2310 HBA, QLogic 2200 HBA
> EMC CX-600, EMC FC4700, EMC FC4500, EMC FC5300
> Dell PowerEdge 1550, 1650, 2300, 2450, 2500, 2550, 2650, 4400, 4600, 6100,
> 6300, 6350, 6400, 6450, 6600, 6650, 8450

hmm, no mention there of the Dell 650F (aka Clariion 5600/5700) ?  thanks for the
heads up on the qualification though.

regards,

-jason




More information about the Linux-PowerEdge mailing list