Linux & Dell/EMC SAN

Gary_Lerhaupt@Dell.com Gary_Lerhaupt at Dell.com
Wed Aug 14 15:42:00 CDT 2002


EMC has announced Red Hat 7.3 and Red Hat Advanced Server 2.1 qualification
on their CLARiiON line.

The following are supported:
RH 7.3, RH AS 2.1
QLogic 2310 HBA, QLogic 2200 HBA
EMC CX-600, EMC FC4700, EMC FC4500, EMC FC5300
Dell PowerEdge 1550, 1650, 2300, 2450, 2500, 2550, 2650, 4400, 4600, 6100,
6300, 6350, 6400, 6450, 6600, 6650, 8450

The QLogic driver RPM is available at:
http://www.qlogic.com/support/oem_detail_all.asp?oemid=65
Look for the heading "EMC CLARiiON Approved Dell RPM for RedHat Linux v2.1
AS and RedHat v7.3"




More information about the Linux-PowerEdge mailing list