[Linux-PowerEdge] OMSA 7.4.0 and sec_error_ca_cert_invalid on new CentOS6.5 install

Shane Forsythe sforsyt at gmail.com
Fri Oct 17 10:42:53 CDT 2014


The default install of firefox on any new centos machines is now
invalidating the certificate with OMSA.  I have found some documentation
about updating the cert once you are logged in, but does anyone know of a
way to update the cert from the command line?

Does Dell have a ca.cert file we can import, or we have to use our own ca
and self-signed keys?

Thanks
Shane
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20141017/5b28695e/attachment.html 


More information about the Linux-PowerEdge mailing list