[Linux-PowerEdge] error installing dell_ft_install

Michael Tiernan mtiernan at mit.edu
Fri Oct 17 09:38:03 CDT 2014


On 10/16/14 8:09 PM, Chris Franz wrote:
> Error Downloading Packages:
>   dell_ie_tape_quantum-1.1.0-7.x86_64: failure:
> ie_modules/dell_ie_tape_quantum-1.1.0-7.x86_64.rpm from
> dell-omsa-indep: [Errno 256] No more mirrors to try.
I'm glad it wasn't just me!

I have a local copy of SOME of the repo and could get those but
otherwise, yes, the repo seems to be having some issues.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20141017/8cb54709/attachment.html 


More information about the Linux-PowerEdge mailing list