[Linux-PowerEdge] Openmanage SSLv3 poodle vulnerability

john lists at cloned.org.uk
Thu Oct 16 06:36:25 CDT 2014


Hi,
How do you stop openmanage from using insecure SSL versions such as SSLv3 
following CVE-2014-3566?

Also, does anyone know how you do this on an iDRAC5 and iDRAC6? :-)

Thanks,

John



More information about the Linux-PowerEdge mailing list