[Linux-PowerEdge] OMSA 7.4 for Ubuntu 14.04 LTS?

D. Jared Dominguez Jared_Dominguez at dell.com
Wed Jun 18 11:48:59 CDT 2014


Okay, after linux.dell.com finishes syncing, pool/trusty/openmanage/740 
symlinks to pool/precise/openmanage/740. You should now be able to have 
a sources.list line like:
         deb http://linux.dell.com/repo/community/ubuntu trusty openmanage

--Jared


On Tue, Jun 10, 2014 at 04:20:04AM -0500, Stanislav German-Evtushenko wrote:
>> The build for 12.04 was tested by Canonical on 14.04 while it was in beta and will thus work on 14.04. I will likely build for 12.04, 14.04, and Wheezy starting with the next OMSA release.
>> Also, the last 10.04 build was OMSA 7.1.
>
>What about creating a symbolic link from precise to trusty until new build
>come? So we won't need to change repository links on production systems in
>future.
>
>Best regards,
>Stanislav German-Evtushenko

>_______________________________________________
>Linux-PowerEdge mailing list
>Linux-PowerEdge at dell.com
>https://lists.us.dell.com/mailman/listinfo/linux-poweredge


-- 
Jared Domínguez
Server OS Engineering
Dell | Enterprise Solutions Group



More information about the Linux-PowerEdge mailing list