[Linux-PowerEdge] OMSA: dsm_ism_srvmgrd

D. Jared Dominguez Jared_Dominguez at dell.com
Thu Dec 4 11:27:43 CST 2014


On Wed, Dec 03, 2014 at 09:11:54PM -0600, Stefan M. Radman wrote:
>The iSM is only supported on iDRAC7 (and above).

You also need to be running a recent iDRAC7 firmware (or iDRAC8). I 
think the minimum iDRAC version is 1.57.57, but that's going off memory.

-- 
Jared Domínguez
Server OS Engineering
Dell | Enterprise Solutions Group



More information about the Linux-PowerEdge mailing list