[Linux-PowerEdge] Broadcom update is passing (Stefan M. Radman)

Stéphane Rossan stephane.rossan at workday.com
Tue Apr 22 23:31:47 CDT 2014


I have the same problem as Stephan. I can not upgrade Broadcom firmware with latest firmware snapshot.
It seems any upgrade is impossible if current version is either 7.6.15 or 7.8.16, I don’t have the issue when the version is 7.2.20.
-Stephane
Stephane Rossan|Cloud Operations |Workday, Inc.|6230 Stoneridge Mall Road|Pleasanton, CA 94588|Mobile: 408.348.5103|Skype: stephane.rossan.workday|




-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20140423/23c13b2d/attachment.html 
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3774 bytes
Desc: not available
Url : http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20140423/23c13b2d/attachment.bin 


More information about the Linux-PowerEdge mailing list