[Linux-PowerEdge] non critical bug in omsa

lejeczek peljasz at yahoo.co.uk
Mon Jul 1 03:45:42 CDT 2013


I get reports as below


Severity      : Non-Critical
ID            : 2132
Date and Time : Mon Jul  1 08:44:59 2013
Category      : Storage Service
Description   : The current driver version 16.05.01.00 (mpt2sas) is older than the required driver version 07.00.01.00-1 (mpt2sas) for a controller of model 0x1F1E:  Controller 0 (PERC H200 Integrated)

would you agree it sounds silly?
I'm thinking of filing a bug report.

regards



More information about the Linux-PowerEdge mailing list