[Linux-PowerEdge] Problems with installing pfSense Kernel 8.1, on R420 Poweredge

Frank Warnke frank at newspapersystems.com
Mon Nov 19 14:17:41 CST 2012


What hard drive controller are you using?  I thought I read somewhere 
that freebsd/pfSense did not support the Dell RAID controllers.

On 11/19/2012 01:00 PM, Luiz Fernando Barros wrote:
> Message: 1
> Date: Mon, 19 Nov 2012 16:57:20 +0000
> From: Luiz Fernando Barros <lfbti at hotmail.com>
> Subject: [Linux-PowerEdge] Problems with installing pfSense Kernel 8.1
> 	on	R420 Poweregde
> To: <linux-poweredge at dell.com>
> Message-ID: <BLU161-W5686743694C08A44B688CDBA560 at phx.gbl>
> Content-Type: text/plain; charset="iso-8859-1"
>
>
> Hello,
> Recemente got a dell R420 server 6-core 8 GB MM in order to install this server Pfsenser the 2.0 using freebsd kernel, but am not having success, someone could let me know if some kind of incopatibilidade, I've done a series des pequisar and in none fails.
> I appreciate any help.
> Luiz Fernando
>   		 	   		
>



More information about the Linux-PowerEdge mailing list