[Linux-PowerEdge] Proper version of OMSA for 6800?

Wayne_Weilnau at Dell.com Wayne_Weilnau at Dell.com
Thu Nov 1 08:42:16 CDT 2012


Donny,
I believe that 6.5 was the last version to "officially" support the 6800, although Cent has never been "officially" supported.  All that said, to the best of my knowledge, 7.1 on Cent should work, just not officially supported.

Wayne Weilnau
Systems Management Technologist
Dell | OpenManage Software Development 

Please consider the environment before printing this email.

Confidentiality Notice | This e-mail message, including any attachments, is for the sole use of the intended recipient(s) and may contain confidential or proprietary information. Any unauthorized review, use, disclosure or distribution is prohibited. If you are not the intended recipient, immediately contact the sender by reply e-mail and destroy all copies of the original message.

-----Original Message-----
From: linux-poweredge-bounces-Lists On Behalf Of Donny Brooks
Sent: Thursday, November 01, 2012 8:30 AM
To: linux-poweredge-Lists
Subject: [Linux-PowerEdge] Proper version of OMSA for 6800?

We have a PE6800 that just had a drive fail. When I tried to go into OMSA web gui to see what it was saying all I got was blank pages. I am guessing that somewhere along the way we upgraded OMSA without testing compatibility of it. According to yum we are running OMSA 7.1 on the centos 5.4 install. What version do I need in order to make this work on this hardware? Also what is the proper way to remove the too new version and install the proper one. Thanks in advance.
-- 

Donny B.

_______________________________________________
Linux-PowerEdge mailing list
Linux-PowerEdge at dell.com
https://lists.us.dell.com/mailman/listinfo/linux-poweredge



More information about the Linux-PowerEdge mailing list