Debian Wheezy and OMSA 6.5.0-1

Alessandro Faglia alessandro.faglia at serioplast.com
Tue Mar 27 14:01:04 CDT 2012


On Tue, Mar 27, 2012 at 8:57 PM, <Jared_Dominguez at dell.com> wrote:

> Oh, yes. If you’re not using the uname26 wrapper as previously described
> in this thread, you will have trouble seeing the H200 when using OMSA 6.5
> and a 3.0+ Linux kernel.
>

Do you have any feedback from people developing OMSA, especially when it
will deal with kernel version 3+?

Thanks so far, Jared!
Alessandro
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20120327/ffb914ae/attachment.html 


More information about the Linux-PowerEdge mailing list