Debian Wheezy and OMSA 6.5.0-1

Oleksiy Kovyrin alexey at kovyrin.net
Mon Mar 26 02:26:44 CDT 2012


2.6.32-220.7.1.el6.x86_64 (centos/rhel 6 latest kernel)

On Sun, Mar 25, 2012 at 2:59 AM, Alessandro Faglia
<alessandro.faglia at serioplast.com> wrote:
> On Sun, Mar 25, 2012 at 6:42 AM, Oleksiy Kovyrin <alexey at kovyrin.net> wrote:
>>
>> Got a similar problem with the latest OMSA on Centos 6.2: [...]
>>
>>
>> Any ideas what could be causing this issue?
>
>
> Which version of the kernel are you using?
>
> AF



-- 
Oleksiy Kovyrin
http://kovyrin.net/



More information about the Linux-PowerEdge mailing list