working OMSA setup on PE2600 Ubuntu 10.04?

Caleb Callaway caleb at autometrix.com
Thu Jul 19 13:38:17 CDT 2012


Ben,

I don't have your exact setup, but encountered similar symptoms when I tried
to use the web interface for OMSA on Ubuntu 12.04. In my case, the dataeng
service wasn't running. Starting the dataeng service with 'sudo service
dataeng start' solved the problem for me.

HTH

-Caleb

-----Original Message-----
From: linux-poweredge-bounces at dell.com
[mailto:linux-poweredge-bounces at dell.com] On Behalf Of Ben Nemec
Sent: Thursday, July 19, 2012 8:12 AM
To: linux-poweredge at dell.com
Subject: working OMSA setup on PE2600 Ubuntu 10.04?

I've been trying in vain to get OMSA working on my PE2600 running Ubuntu
10.04.  It's just a home server with couple websites, MySQL, etc.  I've read
most of the instructions that I find and can get OMSA installed but the web
connection provides very little data and crashes when I go to some tabs.  If
anyone else still has a PE2600 and OMSA running on Ubuntu please let me know
how you set it up. Thank you.

Ben

_______________________________________________
Linux-PowerEdge mailing list
Linux-PowerEdge at dell.com
https://lists.us.dell.com/mailman/listinfo/linux-poweredge



More information about the Linux-PowerEdge mailing list