OpenManage 7.0 yum repository posted

Giuseppe Tanzilli - Serverplan giuseppe at serverplan.com
Thu Jul 19 09:52:54 CDT 2012


Hi,
I see there is already a 7.1 OMSA,
and some tools like online diagnostics do not work with OMSA 7.0

when the repo will be  updated with 7.1 ?

for many of us could be better to update one time and go directly to 7.1

Giuseppe


Il 17/07/2012 11:11, Stephan van Hienen ha scritto:
> Ok working on 5 servers :
>
> yum remove dell_ie_tape_prostor dell_ie_rac_4
> yum install dell_ft_install
> yum update
>
> and after install :
> mv /opt/dell/srvadmin/etc/srvadmin-storage/stsvc.ini.rpmnew /opt/dell/srvadmin/etc/srvadmin-storage/stsvc.ini
>
> Stephan
>
> _______________________________________________
> Linux-PowerEdge mailing list
> Linux-PowerEdge at dell.com
> https://lists.us.dell.com/mailman/listinfo/linux-poweredge


-- 
--------------------------------------------------
Giuseppe Tanzilli
Serverplan



More information about the Linux-PowerEdge mailing list