OMSA 6.5 does not update RAID/disk status (R510) (SOLVED)

David B. haazeloud at gmail.com
Fri Jan 27 06:57:15 CST 2012


2.6.39 seems to have a security issue.

Any one have tried the latest backport kernel ? (kernel 3.2 I think)

For now, I'm still using 2.6.32 (squeeze) with a new megaraid_sas driver
with dkms.

David.

Le 27/01/2012 10:22, Michael Decker a écrit :
> Hi Jare,
>
> thanks for the hint. That seems to have done the trick, the info is
> updated in real-time now!
>
> Michael
>
> On 26.01.2012 19:31, Jared_Dominguez at DELL.com wrote:
>> A fix may be to run the 2.6.39 kernel from squeeze-backports.
>>
>> --Jared
>>
>>



More information about the Linux-PowerEdge mailing list