Issues with OpenManage + CentOs 5.4

Giulio Orsero giulioo at gmail.com
Thu Sep 30 11:55:25 CDT 2010


On Thu, Sep 30, 2010 at 15:08, Chris Szilagyi <chris at apex-internet.com> wrote:
> Thanks... so from that I can see that since I have a PE2400, that the script
> is complaining about the hardware.  Does anybody know how to get the script
> to accept the PE2400 (or any other "unsupported" hardware)?  Or am I pretty
> much out of luck?  I don't know how to find and modify that script, or if

Some time ago I managed to install 5.x and 6.1 on a VMware image (no
Dell hardware) using:

export OMIIGNORESYSID=1

before running rpm -Uvh ...

-- 
giulioo at pobox.com



More information about the Linux-PowerEdge mailing list