OMSA 6.3 missing PowerEdge 1855's

Mark Watts m.watts at eris.qinetiq.com
Wed Sep 15 08:15:49 CDT 2010


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On 09/15/2010 01:36 PM, Wayne_Weilnau at Dell.com wrote:
> Mark,
> What do you mean by 1855 missing?  1855's should be supported by OMSA.
>

http://linux.dell.com/repo/hardware/OMSA_6.3/

There isn't a pe1855/ directory like there is in the 6.2 tree, unless
I'm mistaking what that directory is for.

I admit I haven't actually tried putting 6.3 on an 1855...

Mark.


- -- 
Mark Watts BSc RHCE MBCS
Senior Systems Engineer, IPR Secure Managed Hosting
www.QinetiQ.com
QinetiQ - Delivering customer-focused solutions
GPG Key: http://www.linux-corner.info/mwatts.gpg
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)
Comment: Using GnuPG with Fedora - http://enigmail.mozdev.org/

iEYEARECAAYFAkyQxwUACgkQBn4EFUVUIO2fIgCg/jhIgN5x328m/qM1b5yKt0N6
e8AAn2adB5wb910w134CC1NQkEFZRGM9
=MKx8
-----END PGP SIGNATURE-----



More information about the Linux-PowerEdge mailing list